FORUM
FORUM
Forumindex / Hjälpforum / Lyckas ej öppna portar
2015-05-13 16:45#1

zap
Ingen klan

BrutalCS 1337
664

Tjo.

Har problem med att öppna portar, jag har haft portar öppna förut och haft folk connecta utan problem. Jag har Bahnhof som ISP och har ringt in och fått en publik IP.

Det har fungerat förut men nu lyckas jag inte, vet inte ens vad jag skall testa längre.

Jag har:

* Kontrollerat så att det är rätt port.
* Kontrollerat så Port-forwardingen stämmer i routen.
* Kontrollerat så den lokala IP:en till datorn stämmer.
* Stängt av Windows Brandväggen och Kasperksy.
* Byt port nummer till en annan.
* Startat om router och fiberdosan ett flertal gånger.
* Ringt in till Bahnhof och begärt en publik IP igen, fick en ny IP men dock samma resultat.
* Kopplat förbi switchar och direkt in i routen.

Någon som vet vad jag kan göra? :cry:
3 kommentarer, visar 1-3 - Första « [1] » Sista
2015-05-18 06:47#2

jofha
Ingen klan

BrutalCS Oldschool
628

Har du öppnat portarna rätt....?


bild på hur du öppnar portarna skulle uppskattas samt vilka portar försöker du öppna?

EDIT: vad för router har du?

Senast redigerad 2015-05-18 06:48
We live in a society exquisitely dependent on technology, in which hardly anyone knows anything about securing it. I live by 1 motto on the net. Never interrupt your enemy when he is making a mistake. The incoherent person ignores the risks. The smart person protects himself from his enemy.
2015-05-18 15:02#3

Sockerkorn
Ingen klan

Ledamot
1206

Har du ett modem? Jag har samma problem som du, och jag tror att det kan vara för att min router & modemet krockar med varandra.

2015-05-18 18:39#4

zap
Ingen klan

BrutalCS 1337
664

Har inte ett modem, bild på portöppningen i routern kommer senare i veckan. Är inte hemma för tillfället.

Edit:

Senast redigerad 2015-05-20 14:33
3 kommentarer, visar 1-3 - Första « [1] » Sista
AKTIVA TRÅDAR