FORUM
FORUM
Forumindex / Hjälpforum / Nätverksanslutningar
2015-09-23 21:39#1

8x6
Ingen klan

BrutalCS Uberlegend
1664

Tja, igår hade jag bara 1 nätverksanslutning men idag när jag loggade in på datorn såg det ut såhär...

Någon som vet hur man fixar? Går ej att ta bort.
6 kommentarer, visar 1-6 - Första « [1] » Sista
2015-09-23 22:46#2

kapisch
Ingen klan

BrutalCS Uberlegend
2108

Aldrig sett något liknande. Prova med en systemåterställning och se om det gör någon skillnad
2015-09-23 23:02#3

8x6
Ingen klan

BrutalCS Uberlegend
1664

Omformaterade datorn, close
2015-09-24 10:21#4

MuLi
Ingen klan

BrutalCS Uberlegend
1987

Haft liknande. Dock inte så många men det är bara att avinstallera program som du inte känner igen sen ta bort dem. Mer än så är det inte.
2015-09-24 10:37#5

8x6
Ingen klan

BrutalCS Uberlegend
1664


Citat av MuLi

Haft liknande. Dock inte så många men det är bara att avinstallera program som du inte känner igen sen ta bort dem. Mer än så är det inte.

Hade bara program som jag visste vad det var.
2015-09-24 11:37#6

MuLi
Ingen klan

BrutalCS Uberlegend
1987

Citat av pekzarn

Hade bara program som jag visste vad det var.

Provade du ta bort dem ? Har också haft detta. Gick att bara ta bort så funka det prima. Härligt det löste sig iaf.

Senast redigerad 2015-09-24 11:38
2015-09-24 12:29#7

8x6
Ingen klan

BrutalCS Uberlegend
1664


Citat av MuLi

Citat av pekzarn

Hade bara program som jag visste vad det var.

Provade du ta bort dem ? Har också haft detta. Gick att bara ta bort så funka det prima. Härligt det löste sig iaf.

Aadå gick ej att ta bort, provade högerklicka och ta bort så gick det inte.
6 kommentarer, visar 1-6 - Första « [1] » Sista
AKTIVA TRÅDAR